IPB


Welcome Guest ( Log In | Register )


(LCA)eckoe17
Posted on: Sep 9 2007, 17:18


New Member
*

Group: Members
Posts: 3
Joined: 7-September 07
Member No.: 1,085


sure it simply doesnt accept without any messages. dont know why?
  Forum: Troubleshooting · Post Preview: #20415 · Replies: 9 · Views: 7,772

(LCA)eckoe17
Posted on: Sep 7 2007, 20:15


New Member
*

Group: Members
Posts: 3
Joined: 7-September 07
Member No.: 1,085


I needed the editor update version v102 so i downloaded it and now there is my problem arma doesnt use it.
i tried a few other cources but nothing it just don´t accept it. no errors no warnings nothing. It is like the update is not existing. Need help lease.

how can i fix this? helpsos.gif helpsos.gif helpsos.gif
  Forum: Troubleshooting · Post Preview: #20247 · Replies: 9 · Views: 7,772

(LCA)eckoe17
Posted on: Sep 7 2007, 12:54


New Member
*

Group: Members
Posts: 3
Joined: 7-September 07
Member No.: 1,085


This time we are working on our new map. We are not the best scripters so want to produce a beta version and we want some of you to test it and to give us tipps how we can make the map better. and we need one or 2 guys who can script, so we can make the map better. helpsos.gif

thanks
  Forum: Mission Editing & Scripting · Post Preview: #20184 · Replies: 0 · Views: 2,339


New Posts  New Replies
No New Posts  No New Replies
Hot topic  Hot Topic (New)
No new  Hot Topic (No New)
Poll  Poll (New)
No new votes  Poll (No New)
Closed  Locked Topic
Moved  Moved Topic
 

Lo-Fi Version Time is now: 8th July 2020 - 12:50